Nowe wiadomości na forum
Forum użytkowników myfund.pl.
Nie ma nowych postów na forum.


Podatek od tfi (2018-08-21 08:14:22)
  Po sprzedaży jednostek TFI otrzymałem potwierdzenie transakcji. Z potwierdzenia wynika że mam zapłac...

Podatek od tfi (2018-08-20 23:42:08)
  To pewna zaszłość - tzn. jest tak od samego początku.

Od początku podatek podawany przy dodawaniu ...

Brak wycen ETF na LSE i XETRA w yahoo od 23.03.2017 (2018-08-20 22:28:31)
  Witam, ponownie zepsute są fundusze na LSE (brak wycen od 10.08.2018):

iShares Core MSCI Emerging M...

Nowości w myfund.pl
Informacje o nowych funkcjach myfund.pl.
Brak nowych postów.


Bilans wartości kontraktów - wykres (2018-08-20)
  Cześć,

Dodałem nową analizę dla kontraktów.

Analiza pokazuje na wykresie w dwóch słupkach sumaryc...

Skróty - możliwość przypisania własnych (2018-08-18)
  Cześć,

W części analiz (np. w Składzie i struktura portfela) znajdują się przyciski skrótów, które ...

Własne wyceny walorów (2018-08-14)
  Dziękuję za wyjaśnienie.
Zwracam jednak uwagę, że wpisując wartość dla obligacji mamy jednostkę" zło...

2018-08-21 07:54 Matura 2018. Egzaminy poprawkowe

2018-08-21 07:42 Dopalacze jak narkotyki. Nowe przepisy weszły w życie

2018-08-21 07:40 Neumann: Twierdzenie, że PO chce zlikwidować 500 plus to kłamstwo

2018-08-21 07:32 Katastrofa w Genui. Służby publikują nowe nagranie

2018-08-21 07:22 Trump dla Reuters: Chciałbym znów spotkać się z Kimem

2018-08-21 07:18 Strzelanina w Londynie. Trzy osoby ranne

2018-08-21 07:09 Szef PKW dla "Rzeczpospolitej": Pytanie prejudycjalne nie jest bezzasadne

2018-08-21 06:58 Koalicja Obywatelska zmienia kandydata na prezydenta Opola

2018-08-21 06:58 DRK: Już 55 osób zmarło w wyniku epidemii eboli

2018-08-21 06:21 Prezydent zabrał głos w sprawie zakupu australijskich fregat

Twoje portfele: Nie jesteś zalogowany
Indeksy waluty
2018-08-21 08:24
WIG0.41
58371.01
WIG200.83
2236.08
WIG300.65
2559.90
mWIG40-0.33
4225.97
sWIG80-0.82
12705.48
USD-0.39
3.7324
EUR-0.08
4.3027
CHF-0.07
3.7776
GBP0.00
4.7924
Barometr GPW
57.3%
42.7%
Barometr NC
59.6%
40.4%
Pomoc kontekstowa
To jest forum użytkowników serwisu myfund.pl

Dziel się z innymi użytkownikami swoimi doświadczeniami, zadawaj pytania, zgłaszaj nowe pomysłu lub problemy.

ForumWyceny Allianz, problem w Mozilla

10 wpisów, 2 uczestników

Powiadamiaj o nowych postach w tym wątku

2018-04-26 13:15
117 dni temu
kakudo
13 wpisów
Dzień dobry,
w ostatnich dniach wyceny części funduszy Allianz TFI nie są aktualizowane poprawnie.
Ponadto już od wielu tygodni portal myfund.pl w przeglądarce Mozilla Firefox działa czasami bardzo powoli, co wręcz uniemożliwia korzystanie z niego. Problem nie występuje w przeglądarce Chrome.
Pozdrawiam,
Karol
 
2018-04-26 19:32
117 dni temu
myfund.pl
2388 wpisów
Witam,

Allianz - już wyceny są aktualne

wolne działanie - możesz napisać coś więcej? W jakim widoku zauważasz wolne działanie? Ile musisz czekać na pojawienie się strony? Czy część strony się wczytuje szybko, a na wyświetlenie reszty musisz czekać dłużej?

Sam na co dzień używam FF i Chrome i nie zauważam różnic...

Damian
 
2018-04-27 14:02
116 dni temu
kakudo
13 wpisów
Dziękuje za poprawienie wycen Allianz.
Odnośnie działania portalu w Mozilli, to czasem podgląd Portfel - skład i struktura ładuje się bardzo długo (wiele minut). Niedawno spróbowałem włączyć wykres historyczny liniowy dla niektórych funduszy i przez 10 minut się nie załadowały. A w tym momencie działa wszystko ok.
 
2018-04-27 17:01
116 dni temu
myfund.pl
2388 wpisów
10 minut kojarzy mi się tylko z jednym.

W serwisie jest taki "bezpiecznik", który uruchamia się gdy portfel nie przeliczy się poprawnie lub gdy nie skończy się przeliczanie.

Sprawdzę to czy to mogło być przyczyną.

Damian
 
2018-05-01 23:01
111 dni temu
kakudo
13 wpisów
Nadal problem z długim ładowaniem wykresów występuje w przeglądarce Firefox, a jest to jedna z funkcjonalności portalu, z której najczęściej korzystam.

Karol
 
2018-05-02 08:19
111 dni temu
myfund.pl
2388 wpisów
Cześć,

Napisałeś, że długo "ładują się" wykresy.

Możesz opisać jak to wygląda?
Chodzi mi o to, czy długo nic się nie wyświetla a później cała strona wyświetla się szybko?
Czy może strona się wyświetla, ale sam wykres długo się generuje/rysuje?

I napisz jakiego systemu operacyjnego używasz i jaką masz wersję przeglądarki?

Damian
 
2018-05-03 00:28
110 dni temu
kakudo
13 wpisów
Cześć,

strona się ładuje poprawnie tylko w miejscu wykresu jest biało i niby strona się ładuje dalej, ale bez rezultatu przez kolejne minuty. Problem występuje tylko czasami, w tym momencie nie.
Firefox Quantum 59.0.3 (64 bity)
System Windows 7 Professional

Karol
 
2018-05-03 09:58
110 dni temu
myfund.pl
2388 wpisów
Sprawdzam i nie udaje mi się zauważyć problemu o którym piszesz...
Zauważyłeś może jakaś zależność, np. Czy problem występuje dla jednego typu wykresu (np. swiecowego)?
Czy pojawia się gdy wybierzesz długi okres?

Damian
 
2018-05-03 20:28
110 dni temu
myfund.pl
2388 wpisów
Takie zachowanie jak opisałeś może świadczyć o problemie z wykonywaniem kodu java po stronie Twojej przeglądarki.

Dla Twojego konta wyłączyłem tymczasowo wyświetlanie wtyczek Facebook i Twitter (po lewej pod menu).

Może one opóźniały generowanie wykresu (też są generowane przez java).

Jak tylko zauważysz, że opóźnienie wciąż występuje to daj znać.

Damian
 
2018-05-07 20:16
106 dni temu
myfund.pl
2388 wpisów
Cześć,

"Pogrzebałem" trochę w internecie i znalazłem informację, że nowoczesne przeglądarki w przypadku wykrycia przez nie wolnego łącza internetowego mogą powodować opóźnienia w działaniu java (to tak w uproszczeniu).

Zrobiłem pewną zmianę, która powinna wyeliminować tego typu problem.

Daj znać czy coś się poprawiło

Pozdrawiam,
Damian
 
Odpowiadać do tematów na forum mogą tylko zarejetrowani użytkownicy myfund.pl